WebcamStudio Help

Ask questions and get help with WebcamStudio here.
1234
Topics (126)
Replies Last Post Views
Installing on fedora by buddy1500
3
by neuronetv
Video appears zoomed when playing back by Chris
0
by Chris
Changing capture resolution by bubiman
3
by Jarvis
WebcamStudio cannot play movies. by Koda
0
by Koda
Rev .57 and Rev .64 by Chuck
0
by Chuck
tissot by liuhuan
0
by liuhuan
Problems changing between layouts with hotkey by Jesús Torres
1
by Jesús Torres
Compile webcamstudio module? by ubu
1
by ubu
Pipeline with WCS on Windows OS by ml1969
5
by ml1969
WebcamStudio Fedora by Sorc17
0
by Sorc17
Trying to stream to Justin TV, audio not working. by Nightowl217
0
by Nightowl217
Problem with ip camera streaming (mjpeg) by vinux
0
by vinux
No sound on movies in blogtv by coffee412
0
by coffee412
WebcamStudioX Windows by mvberg
0
by mvberg
HowTo: Providing LiveScoring? by BigJim
2
by BigJim
activate Layout when loading on startup by BGuaman
0
by BGuaman
Video Looping by neyney
1
by neyney
New user help please by gpeacock
1
by neyney
No audio on Ubuntu 11.10 by Valente
2
by Valente
pipelines to stream png and jpg file from web (http://....) by luchobarrios
1
by Patrick Balleux
Can't get webcamstudio to compile by threethirty
1
by Patrick Balleux
AVI videos imposible to reproduce by oscarnet87
2
by Patrick Balleux
Blue Picture with Logitech HD720p by timgood
4
by Daniel
OGG Export Error by OSuKaRu^-^
7
by geeksha
FIREWIRE:the image is frozen by puccim
1
by Patrick Balleux
"No Camera" when using Webcamstudio in Ustream by Holden
1
by Patrick Balleux
FME with UStream.tv by waynemerricks
1
by Patrick Balleux
WebCamStudio pipelines for Axis IP camera by Robbay
0
by Robbay
Webcamstudio won't start in Ubuntu 11.04 by hupla
2
by James Harrison
flv input does'nt work by Martin
0
by Martin
PNG images pixelated... by yuryja
0
by yuryja
Using USB Video Capture Device as Input Source by diamondbacks
0
by diamondbacks
Please Help by tw
0
by tw
Version 0.57a2 Modprobe vloopback fails: "unknown symbol..." by Mike
0
by Mike
bambuser fme xml??? by starijistric
0
by starijistric
1234